http-fake-backend v4.0.2 Release Notes

Release Date: 2017-12-06 // almost 4 years ago
  • 🐛 Bug Fixes

    • ⚡️ update minimum node version in package.json (131d0ab)

    Change engines.node to >=6.0.0 to reflect the minimum node version
    which is needed since http-fake-backend 4.0.0.